SN-15-02: eFront
Multiple Vulnerabilities

2015-05-08

Secure Network ha rilasciato l’advisory di sicurezza SN-15-02 per molteplici vulnerabilità presenti in eFront.

SN-15-02: eFront versione 3.6.15 è risultato affetto da vulnerabilità d’impatto elevato che potrebbero consentire l’accesso a informazioni di elevata confidenzialità e la compromissione dell’integrità dei dati gestiti.

Permalink