SN-14-02: SugarCRM
Cross-Site Scripting Vulnerability

2014-10-01

Secure Network ha rilasciato il security advisory SN-14-02 per una nuova vulnerabilità in SugarCRM 6.5.17.

SN-14-02: a causa della mancata sanitizzazione del parametro import_module SugarCRM è vulnerabile ad attacchi di Reflected Cross-Site Scripting (XSS).

Permalink