SN-10-08: VMWare vShield
Remote Command Execution via CSRF

2010-11-16

Secure Network ha rilasciato il security advisory SN-10-08 per una vulnerabilità in VMware vShield.

SN-10-08: VMware vShield versione 4.1, e forse altre, è vulnerabilie a Remote Command Execution tramite attacchi di Cross-Site Request Forgery.

Permalink