SN-09-05: PrestaShop 1.2.4
Multiple Vulnerabilities

2009-11-16

Secure Network ha rilasciato il security advisory SN-09-05 per molteplici vulnerabilità in Prestashop 1.2.4.

SN-09-05: Secure Network ha identificato molteplici vulnerabilità di Cross-Site Scripting e path traversal, alcune delle quali sono sfruttabili solo dall’amministratore dello shop o da un utente a conoscenza del percorso dell’area amministrativa.

Permalink