SN-08-03: Genesys Voice Portal Manager
Cross-Site Scripting Vulnerability

2008-07-01

Secure Network ha rilasciato il security advisory SN-08-03 per una vulnerabilità identificata in Genesys Voice Portal Manager 7.2.015.02.

SN-08-03: la web console di Voice Portal Manager è affetta da una vulnerabilità di Cross-Site Scripting causata dalla mancata validazione dei dati ricevuti in input.

Permalink